todas as maquinas sumindo o som!!!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

todas as maquinas sumindo o som!!!!!

Mensagem por lan house do leme em 6/8/2010, 18:01

olá pessoal, que bom que encontrei esse forum, aqui eu me sinto em casa!!

bom, meu problema é o seguinte: minha lan tem 15 maquinas gerenciadas pelo timer café 4.0.3.

de 1 mes pra cá ta acontecendo uma coisa sinistra em todas elas, apartir do 2º ou 3º cliente que conecto em uma maquina, na proxima conexão da problema na placa de som. fica sem audio e no media player ou GTA diz que não tem placa de som instalada, eu vou no gerenciador de dispositivo e ta lá instalado, so resolve se eu desisnstalar e instalar novamente, ou se reiniciar a maquina ja que uso deep freeze em todas.

todas com som on board, mas 3 placas mãe diferentes, portando chipset de som diferente, mas acontece com todas as maquinas, ja mexi em todas as configurações possiveis do timer cafe e ate desinstalei ele e instalei novamente mas não resolveu, não é nenhum jogo pq tem maquina sem jogo q acontece isso

não sei mais o q fazer, toda hora os clientes reclamando que ta sem som e não consigo descobrir o que é.

no servidor não acontece isso!!! so nos terminais

Alguem aih ja passou por isso? podem me dar uma pista do que ta acontecendo?

fiquem com Deus!!!
avatar
lan house do leme
Novato
Novato

Masculino Número de Mensagens : 3
Idade : 38
Localização : sao paulo
Nome de sua Lan House : lan house do leme
Ano da Abertura : 2007
Data de inscrição : 03/08/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: todas as maquinas sumindo o som!!!!!

Mensagem por Alexandre em 7/8/2010, 11:36

Vírus...

Tudo indica que é vírus isso...

Provavelmente você congelou o PC com o vírus já instalado... Mas ainda não agindo...

Ae, após o 2º ou 3º cliente o vírus entra em ação e fica sem o som...

Passe um pente fino em pelo menos 1 de seus PCs e verifique se nele há algum vírus ou malware... Se houver nesse, provavelmente há em todos...

Ae, dependendo de qual for, ou tira-se ou formata-se de vez...

_________________
abcid  Associação Brasileira de Centros de Inclusão Digital
  Diretor de Divulgação e Mídia Digital ABCID
  http://www.abcid.org.br   /  http://www.portaldaslans.com.br

avatar
Alexandre
Admin
Admin

Masculino Número de Mensagens : 942
Idade : 48
Localização : Serra Negra - SP
Nome de sua Lan House : Open World Internet & Café
Ano da Abertura : 2003
Data de inscrição : 14/07/2007

Ver perfil do usuário http://www.openworldsn.com.br

Voltar ao Topo Ir em baixo

Re: todas as maquinas sumindo o som!!!!!

Mensagem por lan house do leme em 7/8/2010, 17:37

Olá Alexandre, tem algumas maquinas que congelei logo depois de formatar e não descongelei mais, se for virus, com certeza fui eu que coloquei, atavez de algum jogo ou programa que eu tenha instalado em todas as maquinas!!!

vou fazer o que vc sugeriu e posto o resultado!!!!

hoje eu atualizei o driver de som (realtek) de todas elas mas não resolveu!!
avatar
lan house do leme
Novato
Novato

Masculino Número de Mensagens : 3
Idade : 38
Localização : sao paulo
Nome de sua Lan House : lan house do leme
Ano da Abertura : 2007
Data de inscrição : 03/08/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Sumindo audio

Mensagem por Willis em 30/8/2010, 17:38

Olá!!!!!!!!!

Tambem estou passando pelo mesmo problema.

As maquinas estavam legal, com o Deep freeze, e o audio sumiu de todas.

Como pode?

Willis
Convidado


Voltar ao Topo Ir em baixo

Re: todas as maquinas sumindo o som!!!!!

Mensagem por ENG_RODRIGO2008 em 3/9/2010, 21:34

Esse erro ocorre devido a ausencia de atualizações do windows, tive esse problema, a solução foi formatar, fazer toda a atualização do windows pelo update, quand falo todas, são umas 80. Logo depois o problema é corrigido, existe uma erro no SO que faz o driver de som entrar em confrito com o antivirus, ai ocorre a perda de som...é só atualizar e pronto. Abraços
avatar
ENG_RODRIGO2008
Iniciante
Iniciante

Masculino Número de Mensagens : 13
Idade : 34
Localização : Bragança Paulista
Nome de sua Lan House : R&P Lan House
Ano da Abertura : 2006
Data de inscrição : 02/11/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: todas as maquinas sumindo o som!!!!!

Mensagem por rogerio oliveira em 2/3/2011, 17:06

isso ja aconteceu varias veses comigo,todas as veses sao viros,geralmente ocorre quando libera o deep freze para fazer uma atualização,ou instalação nova.
uma dica
evitem pen drivers antes de colocar o deep freeze.

avatar
rogerio oliveira
Novato
Novato

Masculino Número de Mensagens : 6
Idade : 29
Localização : ribeirao preto
Nome de sua Lan House : portal lan house
Ano da Abertura : 2006
Data de inscrição : 05/10/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: todas as maquinas sumindo o som!!!!!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum